<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="en" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="en" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#"><!--<![endif]-->

<head profile="http://www.w3.org/1999/xhtml/vocab">

<!-- temporary //-->
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab|Cabin' rel='stylesheet' type='text/css'>

  <meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.sej.org/sites/all/themes/sej/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Despite warnings that the U.S. Environmental Protection Agency would be dismantled under the Trump administration, it remains very much alive, thanks to the realities of politics and litigation. Yet its staffing, enforcement and science advisory roles remain under the gun. In the latest of our Backgrounders for the “2020 Journalists’ Guide to Energy &amp; Environment,” we read the" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://www.sej.org/publications/backgrounders/epa-resists-squeeze-but-for-how-long" />
<link rel="shortlink" href="https://www.sej.org/node/34645" />
<meta property="og:site_name" content="SEJ" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.sej.org/publications/backgrounders/epa-resists-squeeze-but-for-how-long" />
<meta property="og:title" content="EPA Resists Squeeze, But for How Long?" />
<meta property="og:description" content="Despite warnings that the U.S. Environmental Protection Agency would be dismantled under the Trump administration, it remains very much alive, thanks to the realities of politics and litigation. Yet its staffing, enforcement and science advisory roles remain under the gun. In the latest of our Backgrounders for the “2020 Journalists’ Guide to Energy &amp; Environment,” we read the tea leaves on the future of the EPA." />
<meta property="og:updated_time" content="2020-01-22T11:06:06-05:00" />
<meta property="og:image" content="https://www.sej.org/sites/default/files/EPAheadquarters_crop_200square.jpeg" />
<meta property="article:published_time" content="2020-01-20T20:55:13-05:00" />
<meta property="article:modified_time" content="2020-01-22T11:06:06-05:00" />
  <title>EPA Resists Squeeze, But for How Long? | SEJ</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.sej.org/sites/default/files/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.sej.org/sites/default/files/css/css_02dBz_wx0gBUkmtXP1Y6QWUDgyrGIZAgi8g8nmaNogM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.sej.org/sites/default/files/css/css_baO0VOgQ1R3Dr4yXnQjkh5ztNgh2OLxU_Nz2TkOP-Rk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.sej.org/sites/default/files/css/css_Mmup0fiayDWkbOjWOHR9jYW47-R9WHGQbN-JU-LJXKs.css" media="all" />
  <script src="https://www.sej.org/sites/default/files/js/js_qikmINIYTWe4jcTUn8cKiMr8bmSDiZB9LQqvceZ6wlM.js"></script>
<script src="https://www.sej.org/sites/default/files/js/js_45JniWrXrY8q8AEVIV6GFupI5scizolw-FrujytMgiY.js"></script>
<script src="https://www.sej.org/sites/default/files/js/js_BNiRnytJHmBpzXXas2WUhU1xnq2axFFNlEHSnVuZeJg.js"></script>
<script src="https://www.sej.org/sites/default/files/js/js_1FHb9fgZPtk59IaeibYZ0wJybxRosuraVdxzr_P0kGU.js"></script>
<script src="https://www.sej.org/sites/default/files/js/js_00bYc8uyI_M0hposRwoOANypLKQggEkAC9Ot5jiy8LA.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"sej","theme_token":"IDBgMFAIqevV-QSgsxGDHOW2dw_QUNbkY0_Mq1FAQas","js":{"0":1,"1":1,"2":1,"3":1,"misc\/jquery.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/nice_menus\/js\/jquery.bgiframe.js":1,"sites\/all\/modules\/nice_menus\/js\/jquery.hoverIntent.js":1,"sites\/all\/modules\/nice_menus\/js\/superfish.js":1,"sites\/all\/modules\/nice_menus\/js\/nice_menus.js":1,"sites\/all\/modules\/cookiecontrol\/js\/cookieControl-5.1.min.js":1,"sites\/all\/modules\/antibot\/js\/antibot.js":1,"sites\/all\/themes\/sej\/js\/script.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/forward\/forward.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/nice_menus\/css\/nice_menus.css":1,"sites\/all\/themes\/sej\/css\/nice-menus.css":1,"sites\/all\/themes\/sej\/system.menus.css":1,"sites\/all\/themes\/sej\/css\/normalize.css":1,"sites\/all\/themes\/sej\/css\/wireframes.css":1,"sites\/all\/themes\/sej\/css\/layouts\/responsive-sidebars.css":1,"sites\/all\/themes\/sej\/css\/page-backgrounds.css":1,"sites\/all\/themes\/sej\/css\/tabs.css":1,"sites\/all\/themes\/sej\/css\/pages.css":1,"sites\/all\/themes\/sej\/css\/blocks.css":1,"sites\/all\/themes\/sej\/css\/navigation.css":1,"sites\/all\/themes\/sej\/css\/views-styles.css":1,"sites\/all\/themes\/sej\/css\/nodes.css":1,"sites\/all\/themes\/sej\/css\/comments.css":1,"sites\/all\/themes\/sej\/css\/forms.css":1,"sites\/all\/themes\/sej\/css\/fields.css":1,"sites\/all\/themes\/sej\/css\/print.css":1}},"nice_menus_options":{"delay":"800","speed":"normal"},"urlIsAjaxTrusted":{"\/publications\/backgrounders\/epa-resists-squeeze-but-for-how-long":true},"antibot":{"forms":{"search-block-form":{"action":"\/publications\/backgrounders\/epa-resists-squeeze-but-for-how-long","key":"0233d9ef1aa2be50a6e2857586381bde"}}}});</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-34645 node-type-publication-item section-publications" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
      <div id="page-wrapper-1">
<div id="page-wrapper-2">
<div id="page">

  <header id="header" role="banner">

	    <div id="logo">
      <div id="logo-inside">
        <a href="/" title="Home" rel="home"><img src="https://www.sej.org/sites/all/themes/sej/logo.png" alt="Home" />
        <img id="tagline" src="/sites/all/themes/sej/images/tagline.gif" alt="Your source for environment, energy, science, health, and climate reporting" /></a>
      </div>
    </div>
        
    <div id="mobile-menu-toggle">
      <div id="">
    	<a href="javascript:void(0)" class="mobile-menu-toggle-link"><span class="mobile-menu-toggle-link">Menu</span></a>
      </div>
    </div>

      <div class="header__region region region-header">
    <div id="block-menu-secondary-menu" class="block block-menu first odd" role="navigation">

      
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.sej.org/donate-sej" title="" class="menu__link">Donate</a></li>
<li class="menu__item is-leaf leaf"><a href="/how-to-join-sej" title="" class="menu__link">Join</a></li>
<li class="menu__item is-leaf leaf"><a href="/members-renewal-page" title="" class="menu__link">Renew</a></li>
<li class="menu__item is-leaf leaf"><a href="https://sej.memberclicks.net/sej-members-only" title="" class="menu__link">Members Only</a></li>
<li class="menu__item is-leaf leaf"><a href="https://sej.memberclicks.net/my-profile" title="" class="menu__link">My Profile</a></li>
<li class="menu__item is-leaf leaf"><a href="/get-involved/contact-sej" title="" class="menu__link">Contact Us</a></li>
<li class="menu__item is-leaf leaf"><a href="/advertise-with-sej" title="" class="menu__link">Reach SEJ Members</a></li>
<li class="menu__item is-leaf last leaf"><a href="/rss-feeds" class="menu__link">RSS</a></li>
</ul>
</div>
<noscript>
  <style>form.antibot { display: none !important; }</style>
  <div class="antibot-no-js antibot-message antibot-message-warning messages warning">
    You must have JavaScript enabled to use this form.  </div>
</noscript>
<div id="block-search-form" class="block block-search last even" role="search">

      
  <form class="antibot" action="/antibot" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/sej/images/btn_search_sej.gif" class="form-submit" /></div> <a href="/search">Advanced Search</a><input type="hidden" name="form_build_id" value="form-uqHOzM974LtdAW7kcUjmrnUQ9z_Niq0Cnoz0WizmpGI" />
<input type="hidden" name="form_id" value="search_block_form" />
<input type="hidden" name="antibot_key" value="" />
</div>
</div></form>
</div>
  </div>

  </header>

  <div id="main">

    <div id="navigation">

      <nav id="main-menu" role="navigation">
        <div class="region region-navigation">
    <div id="block-menu-mobile-navigation" class="block block-menu first odd" role="navigation">

        <h2 class="block__title block-title">Mobile Navigation</h2>
    
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf"><a href="/headlines/list" class="menu__link">Headlines</a></li>
<li class="menu__item is-leaf leaf"><a href="/" class="menu__link">Calendar</a></li>
<li class="menu__item is-leaf leaf"><a href="/publications/sejournal/overview" title="" class="menu__link">SEJournal</a></li>
<li class="menu__item is-leaf last leaf"><a href="/donate-sej" title="" class="menu__link">Donate to SEJ</a></li>
</ul>
</div>
<div id="block-nice-menus-1" class="block block-nice-menus last even">

      
  <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu__item menu-28899 menuparent  menu-path-headlines-list first odd "><a href="/headlines/list" class="menu__link">Headlines</a><ul><li class="menu__item menu-28905 menu-path-headlines-list first odd "><a href="/headlines/list" class="menu__link">EJToday: Top Headlines</a></li>
<li class="menu__item menu-29571 menu-path-node-44  even "><a href="/publications/watchdog-tipsheet/overview" title="" class="menu__link">WatchDog TipSheet</a></li>
<li class="menu__item menu-28906 menu-path-aggregator  odd last"><a href="/aggregator" class="menu__link">River of News</a></li>
</ul></li>
<li class="menu__item menu-28908 menuparent  menu-path-node-42  even "><a href="/publications/sejournal/overview" title="" class="menu__link">SEJournal Online</a><ul><li class="menu__item menu-28909 menu-path-node-43 first odd "><a href="/publications/tipsheet/overview" title="" class="menu__link">TipSheet</a></li>
<li class="menu__item menu-29493 menu-path-node-25742  even "><a href="/publications/reporters-toolbox" title="" class="menu__link">Reporter&#039;s Toolbox</a></li>
<li class="menu__item menu-29485 menu-path-node-25734  odd "><a href="/publications/backgrounders" title="" class="menu__link">Backgrounders</a></li>
<li class="menu__item menu-29486 menu-path-node-25735  even "><a href="/publications/beat-basics" title="" class="menu__link">Beat Basics</a></li>
<li class="menu__item menu-29487 menu-path-node-25736  odd "><a href="/publications/between-lines" title="" class="menu__link">Between the Lines</a></li>
<li class="menu__item menu-29488 menu-path-node-25737  even "><a href="/publications/bookshelf" title="" class="menu__link">BookShelf </a></li>
<li class="menu__item menu-29489 menu-path-node-25738  odd "><a href="/publications/ej-academy" title="" class="menu__link">EJ Academy</a></li>
<li class="menu__item menu-29569 menu-path-node-31104  even "><a href="/publications/ej-insight" title="" class="menu__link">EJ InSight</a></li>
<li class="menu__item menu-29490 menu-path-node-25739  odd "><a href="/publications/features" title="" class="menu__link">Features</a></li>
<li class="menu__item menu-29491 menu-path-node-25740  even "><a href="/publications/freelance-files" title="" class="menu__link">Freelance Files</a></li>
<li class="menu__item menu-29492 menu-path-node-25741  odd "><a href="/publications/inside-story" title="" class="menu__link">Inside Story</a></li>
<li class="menu__item menu-29494 menu-path-node-25743  even "><a href="/publications/sej-news" title="" class="menu__link">SEJ News</a></li>
<li class="menu__item menu-29495 menu-path-node-25744  odd last"><a href="/publications/sej-presidents-report" title="" class="menu__link">SEJ President&#039;s Report</a></li>
</ul></li>
<li class="menu__item menu-28901 menuparent  menu-path-node-8  odd "><a href="/initiatives/main" class="menu__link">Initiatives</a><ul><li class="menu__item menu-28912 menu-path-node-50 first odd "><a href="/initiatives/sej-annual-conferences/overview" class="menu__link">SEJ Annual Conferences</a></li>
<li class="menu__item menu-29349 menu-path-node-613  even "><a href="/initiatives/awards-fellowships/sej-annual-awards-reporting-environment" title="" class="menu__link">SEJ Awards for Reporting on the Environment</a></li>
<li class="menu__item menu-28910 menu-path-node-44  odd "><a href="/publications/watchdog-tipsheet/overview" title="" class="menu__link">WatchDog TipSheet</a></li>
<li class="menu__item menu-28913 menu-path-node-45  even "><a href="/initiatives/awards-fellowships/overview" class="menu__link">Awards, Grants, Fellowships &amp; Workshops</a></li>
<li class="menu__item menu-28914 menu-path-node-48  odd "><a href="/initiatives/climate-change/overview" class="menu__link">Climate Change Guide</a></li>
<li class="menu__item menu-28915 menu-path-node-10690  even "><a href="/initiatives/diverse-perspectives" class="menu__link">Diverse Perspectives</a></li>
<li class="menu__item menu-28916 menu-path-node-46  odd "><a href="/initiatives/foia/overview" class="menu__link">Freedom of Information</a></li>
<li class="menu__item menu-28917 menu-path-node-4569  even "><a href="/initiatives/fund-for-environmental-journalism" title="" class="menu__link">Fund for Environmental Journalism</a></li>
<li class="menu__item menu-28918 menu-path-node-49  odd "><a href="/initiatives/mentor-program/overview" class="menu__link">Mentor Program</a></li>
<li class="menu__item menu-28919 menu-path-node-51  even "><a href="/initiatives/sej-regional-conferences/overview" title="" class="menu__link">SEJ Regional Conferences and Meet-ups</a></li>
<li class="menu__item menu-28920 menu-path-node-10689  odd last"><a href="/initiatives/young-journalists-news" title="" class="menu__link">Young Journalists and the News</a></li>
</ul></li>
<li class="menu__item menu-28902 menuparent  menu-path-calendar-list  even "><a href="/calendar/list" class="menu__link">Calendar</a><ul><li class="menu__item menu-28921 menu-path-calendar-list first odd "><a href="/calendar/list" class="menu__link">All Events</a></li>
<li class="menu__item menu-28922 menu-path-calendar-list-awards  even "><a href="/calendar/list/Awards" class="menu__link">Awards</a></li>
<li class="menu__item menu-28923 menu-path-calendar-list-newsevents  odd "><a href="/calendar/list/NewsEvents" class="menu__link">News Events/Press Conferences</a></li>
<li class="menu__item menu-28924 menu-path-calendar-list-professional-meetings  even "><a href="/calendar/list/professional-meetings" title="" class="menu__link">Professional Meetings</a></li>
<li class="menu__item menu-28925 menu-path-calendar-list-sej-annual-conferences  odd "><a href="/calendar/list/sej-annual-conferences" title="" class="menu__link">SEJ Annual Conferences</a></li>
<li class="menu__item menu-28926 menu-path-calendar-list-sej-regional-conferences-and-meetups  even "><a href="/calendar/list/sej-regional-conferences-and-meetups" title="" class="menu__link">SEJ Regional Conferences/Meet-ups</a></li>
<li class="menu__item menu-28927 menu-path-calendar-list-workshops-and-fellowships  odd "><a href="/calendar/list/Workshops%20and%20Fellowships" class="menu__link">Workshops and Fellowships</a></li>
<li class="menu__item menu-28928 menu-path-calendar-list-other-events  even last"><a href="/calendar/list/Other%20Events" class="menu__link">Other Events</a></li>
</ul></li>
<li class="menu__item menu-28903 menuparent  menu-path-node-9  odd "><a href="/library/main" class="menu__link">Library</a><ul><li class="menu__item menu-28900 menu-path-node-7 first odd "><a href="/publications/main" title="" class="menu__link">SEJ Publications</a></li>
<li class="menu__item menu-28929 menu-path-node-57  even "><a href="/library/blogs/overview" class="menu__link">Blogs and More</a></li>
<li class="menu__item menu-28930 menu-path-library-books-overview  odd "><a href="/library/books/overview" class="menu__link">Books</a></li>
<li class="menu__item menu-28932 menu-path-node-11563  even "><a href="/library/environmental-issue-areas" class="menu__link">Environmental Issue Areas</a></li>
<li class="menu__item menu-28933 menu-path-node-11701  odd "><a href="/library/featured-journalists" class="menu__link">Featured Journalists</a></li>
<li class="menu__item menu-28934 menu-path-node-839  even "><a href="/library/freelance/overview" class="menu__link">Freelance</a></li>
<li class="menu__item menu-28936 menu-path-node-4166  odd "><a href="/library/jobs/overview" class="menu__link">Jobs</a></li>
<li class="menu__item menu-28937 menu-path-library-reporting-tools-overview  even "><a href="/library/reporting-tools/overview" class="menu__link">Reporting Tools</a></li>
<li class="menu__item menu-28938 menu-path-node-64  odd "><a href="/library/sej-canada/overview" class="menu__link">SEJ Canada</a></li>
<li class="menu__item menu-28939 menu-path-library-sej-espanol-overview  even "><a href="/library/sej-espanol/overview" class="menu__link">SEJ Español</a></li>
<li class="menu__item menu-28940 menu-path-node-62  odd "><a href="/library/source-lists/overview" class="menu__link">Source Lists</a></li>
<li class="menu__item menu-28941 menu-path-node-63  even "><a href="/library/teaching-tools/overview" class="menu__link">Teaching Tools</a></li>
<li class="menu__item menu-28943 menu-path-library-useful-links-overview  odd last"><a href="/library/useful-links/overview" class="menu__link">Useful Links</a></li>
</ul></li>
<li class="menu__item menu-28904 menuparent  menu-path-node-1  even last"><a href="/about-sej" class="menu__link">About SEJ</a><ul><li class="menu__item menu-28944 menu-path-node-23 first odd "><a href="/about-sej/vision-and-mission" class="menu__link">Vision and Mission</a></li>
<li class="menu__item menu-28945 menu-path-node-20  even "><a href="/about-sej/history" class="menu__link">History</a></li>
<li class="menu__item menu-28946 menu-path-node-5162  odd "><a href="/about-sej/sej-bylaws-policies-agreements-and-guidelines" class="menu__link">SEJ Bylaws and Policies</a></li>
<li class="menu__item menu-28954 menu-path-node-14  even "><a href="/about-sej/accolades" class="menu__link">Accolades</a></li>
<li class="menu__item menu-28947 menu-path-node-15  odd "><a href="/about-sej/board-and-staff" class="menu__link">Board &amp; Staff</a></li>
<li class="menu__item menu-28948 menu-path-ssejmemberclicksnet-board-meetings  even "><a href="https://sej.memberclicks.net/board-meetings" title="" class="menu__link">Board Meetings</a></li>
<li class="menu__item menu-28952 menu-path-ssejorg-donate-sej  odd "><a href="https://www.sej.org/donate-sej" title="" class="menu__link">Donate</a></li>
<li class="menu__item menu-29572 menu-path-node-13969  even "><a href="/sej-form-990s" title="" class="menu__link">Form 990s</a></li>
<li class="menu__item menu-28951 menu-path-node-19  odd "><a href="/about-sej/funding-sources" class="menu__link">Funding Sources</a></li>
<li class="menu__item menu-28949 menu-path-node-17130  even "><a href="/how-to-join-sej" title="" class="menu__link">Join SEJ</a></li>
<li class="menu__item menu-28955 menu-path-node-7182  odd "><a href="/deaths-sej-family" class="menu__link">Obituaries/Deaths in the SEJ Family</a></li>
<li class="menu__item menu-29568 menu-path-node-31157  even "><a href="/past-sej-board-presidents" title="" class="menu__link">Past SEJ Board Presidents</a></li>
<li class="menu__item menu-28950 menu-path-node-1151  odd "><a href="/members-renewal-page" class="menu__link">Renew Your Membership</a></li>
<li class="menu__item menu-29552 menu-path-ssejmemberclicksnet-listservs  even "><a href="https://sej.memberclicks.net/listservs" title="" class="menu__link">Sign Up for SEJ Listservs and Information</a></li>
<li class="menu__item menu-28953 menu-path-node-5986  odd last"><a href="/about-sej/strategic-plan" class="menu__link">Strategic Plan</a></li>
</ul></li>
</ul>

</div>
  </div>
        
      </nav>
	  <div id="red-nav">
        <div style="float:left">
          <nav class="breadcrumb" role="navigation"><h2 class="element-invisible">You are here</h2><ol><li><a href="/">Home</a> &raquo; </li><li>EPA Resists Squeeze, But for How Long?</li></ol></nav>        </div>
        <div id="user-login">
		<a href="https://sej.memberclicks.net/sej-members-only"><img src="/sites/all/themes/sej/images/btn_sign_in.gif" alt="Sign In" style="margin-top:3px;"/></a>        </div>
      </div>


    </div><!-- /#navigation -->


  <div id="content-container">
      <div id="content" class="column">
            <a id="main-content"></a>
                    <h1 class="title" id="page-title">
        <div class="service-links right"><a href="https://www.facebook.com/sharer.php?u=https%3A//www.sej.org/publications/backgrounders/epa-resists-squeeze-but-for-how-long&amp;t=EPA%20Resists%20Squeeze%2C%20But%20for%20How%20Long%3F" title="Share on Facebook" class="service-links-facebook" rel="nofollow" target="_blank"><img src="https://www.sej.org/sites/all/modules/service_links/images/facebook.png" alt="Facebook logo" /></a> <a href="https://twitter.com/share?url=https%3A//www.sej.org/publications/backgrounders/epa-resists-squeeze-but-for-how-long&amp;text=EPA%20Resists%20Squeeze%2C%20But%20for%20How%20Long%3F" title="Share this on Twitter" class="service-links-twitter" rel="nofollow" target="_blank"><img src="https://www.sej.org/sites/all/modules/service_links/images/twitter.png" alt="Twitter logo" /></a> <a href="https://www.sej.org/print/publications/backgrounders/epa-resists-squeeze-but-for-how-long" title="Printable version" class="service-links-print" rel="nofollow" target="_blank"><img src="https://www.sej.org/sites/all/modules/service_links/images/print.png" alt="Print HTML logo" /></a> <a href="https://www.sej.org/forward?path=node/34645" title="Send to a friend" class="service-links-forward" rel="nofollow" target="_blank"><img src="https://www.sej.org/sites/all/modules/service_links/images/forward.png" alt="Forward logo" /></a></div>        EPA Resists Squeeze, But for How Long?        </h1>
                                          


<article class="node-34645 node node-publication-item view-mode-full clearfix">

  
  <div class="field field-name-field-publication-date field-type-date field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single">January 22, 2020</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><a href="/publications/backgrounders"><img alt="SEJ Issue Backgrounders banner" src="/sites/default/files/SEJBackgrounder-banner_600_0.jpg" /></a></p>
<table align="center" border="0" cellpadding="10" cellspacing="10" style="width:100%;">
<tbody>
<tr>
<td><a href="https://www.sej.org/sites/default/files/EPAheadquarters_crop.jpg" target="_blank"><img alt="" src="https://www.sej.org/sites/default/files/EPAheadquarters_crop_600.jpeg" /></a></td>
</tr>
<tr>
<td><span style="color:#666666;">The U.S. Environmental Protection Agency, although still standing after threats it would be dismantled, faces cuts in staffing, a drop in enforcement and and undermined science advisory roles. <a href="https://commons.wikimedia.org/wiki/File:EPA_HQ_-_WJ_Clinton_Building_-_Main_entrance_-_2018a.jpg" target="_blank">Photo</a>: Wikimedia Commons. <a href="https://www.sej.org/sites/default/files/EPAheadquarters_crop.jpg" target="_blank">Click to enlarge</a>.</span></td>
</tr>
</tbody>
</table>
<h2><span style="color:#782d2e;">Backgrounder:</span> EPA Resists Squeeze, But for How Long?</h2>
<p>By Joseph A. Davis</p>
<p><em>EDITOR'S NOTE: This story is one in a series of special reports from SEJournal that looks ahead to key issues in the coming year. Visit the full “<a href="/publications/sej-news/2020-journalists-guide-energy-environment">2020 Journalists’ Guide to Energy &amp; Environment</a>” special report for more.</em></p>
<p>When Donald Trump was a presidential candidate he made a campaign promise — to destroy the U.S. Environmental Protection Agency.</p>
<p><a href="/publications/sej-news/2020-journalists-guide-energy-environment"><img alt="" src="/sites/default/files/2020-energy-env-guide300.jpg" style="float: right; margin-left: 10px; margin-right: 10px; width: 300px; height: 75px;" /></a></p>
<p>“Department of Environmental Protection. We are going to get rid of it in almost every form,” <a href="https://www.nytimes.com/2016/03/04/us/politics/transcript-of-the-republican-presidential-debate-in-detroit.html" target="_blank">Trump boasted</a> (may require subscription) at a televised primary debate in Detroit on March 3, 2016. “We’re going to have little tidbits left but we’re going to take a tremendous amount out.”</p>
<p>But if President Trump had not yet succeeded as 2020 began, it was not for want of trying. </p>
<p>And the story of his administration’s efforts was pretty much the narrative on the environmental beat during his presidency: EPA is still alive today, but what kind of future does it face?</p>
<p> </p>
<h3 dir="ltr">Former EPA-ers read the tea leaves</h3>
<p>The answers to EPA’s future will be found in scores of courtrooms across the United States in 2020, in often-packed meeting rooms and crowded sidewalk protests, in dozens of Congressional committee and floor votes, and, yes, in polling booths on Nov. 3.</p>
<p>Expert observers like David Uhlmann, a former top EPA official, believes the damage already done by the Trump administration to EPA has been “really bad.” </p>
<p> </p>
<h3 class="rtecenter" dir="ltr">“The gutting of the EPA has profound </h3>
<h3 class="rtecenter" dir="ltr">public health and ecological impacts.” </h3>
<h3 class="rtecenter" dir="ltr">  — Judith Enck, former </h3>
<h3 class="rtecenter" dir="ltr">EPA regional administrator</h3>
<p> </p>
<p>Former Regional Administrator Judith Enck argues that “the gutting of the EPA has profound public health and ecological impacts.” And Kerrigan Clough, another former EPA official, notes that many EPA employees with know-how and institutional memory had grown demoralized and retired.</p>
<p>But Uhlmann and Enck, who spoke along with Clough at a “Future of EPA” <a href="https://whova.com/embedded/subsession/sac_201910/587360/663534/" target="_blank">session</a> at the Society of Environmental Journalists’ annual conference in Colorado last October (<a href="/sites/default/files/CS1NATION-GLOBE-Future-of-the-EPA10112019.mp3" target="_blank">audio here</a>), held out some hope. </p>
<p>Enck suggested that rebuilding a gutted agency would eventually be possible. And Uhlmann, too, thought the destruction could be reversed in future years under a different administration.</p>
<p>“It’s all about 2020,” Uhlmann said.</p>
<p> </p>
<h3 dir="ltr">Assessing the damage</h3>
<p>One way to measure the damage to the agency is by simply counting the attempted regulatory rollbacks. </p>
<p>The climate and environment desk team at the <em>New York Times</em> has been trying to keep a tally — it <a href="https://www.nytimes.com/interactive/2019/climate/trump-environment-rollbacks.html" target="_blank">currently counts 95</a> (may require subscription) rollbacks.</p>
<p>But how you assess “rollbacks” depends a lot on when you consider them complete. The <em>Times’</em> team, for instance, takes pains to note that many of them have not yet taken effect because of lengthy rulemaking procedures or stiff court challenges. </p>
<p>The news organization currently rates 58 of the 95 “complete,” but court challenges can’t even start until a rule is administratively “final.”</p>
<p>By another count, Trump regulatory rollbacks have been legally unsuccessful. A study of deregulation (beyond just the environmental realm) by the nonpartisan <a href="https://www.cnbc.com/2019/01/24/trump-has-lost-more-than-90-percent-of-deregulation-court-battles.html" target="_blank">Institute for Policy Integrity</a> found about 90 percent of the overall rollbacks were being blocked in court.</p>
<p>Uhlmann also pointed out that many of the court cases over EPA rules would still be going on after the 2020 election. If a Democrat won, she or he could abandon defense of the rollbacks in court. </p>
<p>But with four more years of Trump, Uhlmann said, “Forget about it.”</p>
<p> </p>
<h3>Not EPA’s first time as target</h3>
<p>It’s worth remembering that EPA has faced <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5922215/" target="_blank">hostile political times before</a>. </p>
<p>When EPA Administrator Anne Gorsuch Burford came in at the beginning of the Reagan administration in 1981, the agency also took on a pro-industry, anti-regulatory tilt. </p>
<p>But that administration faced a phalanx of committee investigations from a Democrat-controlled Congress. Burford ended up resigning amid scandal and the EPA went back in the direction of environmental protection.</p>
<p> </p>
<h3 class="rtecenter" dir="ltr">Old EPA hands seemed to agree that </h3>
<h3 class="rtecenter" dir="ltr">the Trump administration’s assault on </h3>
<h3 class="rtecenter" dir="ltr">environmental protection was much worse </h3>
<h3 class="rtecenter" dir="ltr">than those in previous administrations.</h3>
<p> </p>
<p>Likewise, during the administration of George W. Bush, industry forces gained more ascendancy in EPA matters. But pragmatic and relatively <a href="https://fivethirtyeight.com/features/presidents-before-trump-have-meddled-with-the-epa-it-didnt-go-well/" target="_blank">moderate administrators</a> like Christine Todd Whitman and Stephen Johnson steered the agency on a middle path.</p>
<p>The old EPA hands at SEJ’s conference seemed to agree that the Trump administration’s assault on environmental protection was much worse than those in previous administrations. Even past Republican administrators <a href="https://apnews.com/492f1497b04e4113af8f0b2b955a6671" target="_blank">have warned</a> of the Trump EPA’s radical efforts to deregulate.</p>
<p>Despite the damage, there are important forces pushing back against Trump efforts to dismantle EPA — not just environmental groups and some states, but also members of Congress, especially from the Democrat-held House.</p>
<p> </p>
<h3>On funding, local politics carries sway</h3>
<p>EPA’s budget is a battleground and indicator that tells much about the agency’s future.</p>
<p>The first full budget proposal Trump sent to Congress in early 2017 (for fiscal 2018) proposed a <a href="https://www.epa.gov/newsreleases/epa-budget-returns-focus-core-statutory-mission" target="_blank">drastic 31 percent cut</a> to EPA’s total budget. Congress, even though it was then held by Republicans, pretty much ignored most of the requested cuts. </p>
<p>In subsequent years, the Trump administration has <a href="https://thehill.com/policy/energy-environment/433496-white-house-proposes-dramatic-cuts-to-energy-and-environment" target="_blank">continued to propose</a> cutting EPA’s budget by roughly the same 31 percent — and Congress has <a href="https://www.cnn.com/2019/05/14/politics/house-democrats-epa-budget-trump/index.html" target="_blank">continued to ignore</a> the requested cuts, funding the agency at steady levels or even to increase funding. </p>
<p>The final appropriation bill for 2020 <a href="https://chemicalwatch.com/86998/2020-budget-passage-to-fund-us-epa-stave-off-shutdown" target="_blank">gave EPA a raise</a> (subscription required).</p>
<p>What happened? The bash-EPA ideologues in the administration seemed to fail to appreciate that a big share of EPA’s budget actually went out to states and localities (and Congressional districts) in the form of grants and loans to do things like build sewage plants, purify drinking water and clean up hazardous waste sites. </p>
<p>If you look at the <a href="https://www.epa.gov/planandbudget/budget" target="_blank">history of EPA’s budget</a> over the years, it does not decline much. If the historic trendline continues, EPA’s funding future may not be bleak.   </p>
<p> </p>
<h3 dir="ltr">EPA workforce, enforcement down</h3>
<p>This sanguine outlook, however, does not hold for EPA’s workforce. </p>
<p>EPA staffing levels are definitely down since Trump took office — and that’s just what Trump was trying to achieve … except he wanted even more downsizing. </p>
<p>Last year, the workforce was down to 14,172 from a historic high of 17,359 in fiscal 2011. Much of the reduction actually came during the Obama years because of a hostile Republican Congress. </p>
<p>But the numbers can be deceptive for a number of reasons. Administration officials can (and do) choose to leave positions empty as people retire or leave the agency, even if the positions are funded. </p>
<p> </p>
<h3 class="rtecenter" dir="ltr">Anti-pollution laws do little </h3>
<h3 class="rtecenter" dir="ltr">unless they are enforced, and </h3>
<h3 class="rtecenter" dir="ltr">enforcement has definitely </h3>
<h3 class="rtecenter" dir="ltr">been down at EPA under Trump.</h3>
<p> </p>
<p>But many employees with the most experience are leaving, and this bodes poorly for the future of EPA. </p>
<p>Another way of looking at EPA’s future is enforcement. </p>
<p>Anti-pollution laws do little unless they are enforced, and enforcement has definitely been down at EPA under Trump. </p>
<p>EPA’s own data showed in February 2019 that inspections of industrial facilities were <a href="https://www.washingtonpost.com/climate-environment/2019/02/08/under-trump-epa-inspections-fall-year-low/" target="_blank">down by almost half</a>, a 10-year low. </p>
<p>To be fair, however, that decline had begun under Obama. But by November 2019, it was clear that criminal prosecution and convictions of polluters had fallen to a <a href="https://www.sltrib.com/news/environment/2019/11/21/epa-prosecutions/" target="_blank">quarter-century low</a>. </p>
<p>Policy may be part of the reason, but the numbers are also a result of a depleted enforcement workforce. Even with a new administration, that will take years to rebuild.  </p>
<p> </p>
<h3>Science, advisory boards undercut</h3>
<p>For the Trump administration, the science that justifies regulation of pollution seems to have been an annoying inconvenience. </p>
<p>One of the earliest examples was then-Administrator Scott Pruitt’s <a href="https://www.epa.gov/newsreleases/epa-administrator-pruitt-denies-petition-ban-widely-used-pesticide-0" target="_blank">decision</a> back in March 2017 to <a href="https://www.vanityfair.com/news/2017/04/dow-chemical-endangered-species" target="_blank">overrule agency scientists</a> (may require subscription) and allow the use of the pesticide chlorpyrifos, linked to brain damage in kids. It was not lost on many observers that chlorpyrifos is made by Dow, which had written a <a href="https://apnews.com/a29073ecef9b4841b2e6cca07202bb67/AP-Exclusive:-Pesticide-maker-tries-to-kill-risk-study" target="_blank">$1 million check</a> for Trump’s inauguration. </p>
<p>Another science denial arose from climate change, which Trump had labelled a <a href="https://www.vox.com/policy-and-politics/2017/6/1/15726472/trump-tweets-global-warming-paris-climate-agreement" target="_blank">Chinese “hoax”</a> despite scientific consensus.</p>
<p> </p>
<h3 class="rtecenter" dir="ltr">Trump’s EPA administrators attacked science </h3>
<h3 class="rtecenter" dir="ltr">with a lengthy campaign to defang the agency’s </h3>
<h3 class="rtecenter" dir="ltr">science advisory boards — replacing independent </h3>
<h3 class="rtecenter" dir="ltr">scientists with industry-friendly ringers.</h3>
<p> </p>
<p>Trump’s EPA administrators Pruitt and his successor Andrew Wheeler attacked science with a lengthy <a href="https://www.nytimes.com/2019/12/28/climate/trump-administration-war-on-science.html" target="_blank">campaign to defang</a> (may require subscription) the agency’s science advisory boards — replacing independent scientists with industry-friendly ringers. </p>
<p>But even those defanged advisory boards couldn’t stomach the ways science had been abused and ignored at the agency, as they <a href="https://www.nytimes.com/2019/12/31/climate/epa-science-panel-trump.html" target="_blank">made clear in a set of draft letters Dec. 31</a> (may require subscription).</p>
<p>Restoring good science as a basis for protecting health and effective regulation may prove more than a matter of changing administrations and flipping a switch. Eventually advisory committees and research programs could be rebuilt. Less clear, however, is how long it might take to restore the scientific credibility that has been lost or damaged.  </p>
<p> </p>
<h3>Court contests continue</h3>
<p>One sure bet for 2020 is that litigation will continue. As always. Despite the decisive-sounding bluster of incoming administrations, it is often the courts who have the last say. </p>
<p>Some litigation happens as a matter of administrative law during rulemakings. More may come about as contested regulations (or deregulations) are tested in successive levels of courts.  </p>
<p>All this takes time — years, really. Some of the pre-Trump efforts to undo Obama rules are still in the courts.</p>
<p>For example, the Trump effort to undo the Obama <a href="https://www.reuters.com/article/us-autos-emissions-lawsuit/california-other-states-take-trump-to-court-over-auto-emissions-rules-idUSKBN1W51ZU" target="_blank">auto emissions standards</a> will not conceivably be resolved by the courts before the end of Trump’s current term. Even without Trump, conflicts among states and auto companies would keep it going. </p>
<p>Likewise, legal arguments over what waters of the United States are covered by pollution controls in the Clean Water Act are likely to continue well past the end of Trump’s reign — as they simmered for decades before he arrived. </p>
<p>But the resolution to the so-called <a href="https://www.eenews.net/stories/1061365079" target="_blank">WOTUS issue</a>, when and if it comes, will have much to do with EPA’s future ability to control water pollution.    </p>
<h3>For EPA, voting counts, but which races?</h3>
<p>The future of EPA won’t be on the ballot. Or maybe actually it will. But it will require some thought to figure it out. </p>
<p>The choice of a president is important, but not all-important. Despite his penchant for photo-op executive orders, Trump has so far achieved less than he set out to. </p>
<p>The choices among non-presidential candidates will also have big consequences, and bear watching by journalists.</p>
<p>In fact, it may be that races in the House and Senate, and even the state legislatures, will have a big impact if they can help end the divided, deadlocked government that breeds the current conflict over the EPA in the first place. </p>
<p><em><a href="/about-sej/board-and-staff#DavisJ">Joseph A. Davis</a> is a freelance writer/editor in Washington, D.C. who has been writing about the environment since 1976. He writes SEJournal Online's <a href="/publications/tipsheet/overview">TipSheet</a> and <a href="/publications/reporters-toolbox">Reporter's Toolbox</a> columns. Davis also directs SEJ's WatchDog Project and writes <a href="/publications/watchdog-tipsheet/overview">WatchDog Tipsheet</a>, and compiles SEJ's daily news headlines, <a href="/headlines/list">EJToday</a>.</em></p>
<hr />
<p>* From the weekly news magazine SEJournal Online, Vol. 5, No. 3. Content from each new issue of SEJournal Online is available to the public via the <a href="/publications/sejournal/overview">SEJournal Online main page</a>. <a href="https://visitor.r20.constantcontact.com/manage/optin?v=001xQbTsTOUeGBXOCgjnKCJZXstn5_K7TFbpmPwF7lScRXFaZndG3m1fA4cSK1SlvpDVZmEwYE0EW_yO07EbCpCU6cqzz2E-xBZw2B2H4CUJDQ%3D" target="_blank">Subscribe to the e-newsletter here</a>. And see past issues of the SEJournal <a href="/publications/sejournal/overview">archived here</a>.</p>
</div></div></div><div class="field field-name-taxonomy-vocabulary-1 field-type-entityreference field-label-above"><div class="field-label">SEJ Publication Types:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/category/sej-publication-types/backgrounders">Backgrounders</a></div></div></div><div class="field field-name-taxonomy-vocabulary-7 field-type-entityreference field-label-above"><div class="field-label">Topics on the Beat:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/category/topics-beat/environmental-politics">Environmental Politics</a></div><div class="field-item odd"><a href="/category/topics-beat/government">Government</a></div><div class="field-item even"><a href="/category/topics-beat/laws">Laws &amp; Regulations</a></div><div class="field-item odd"><a href="/category/topics-beat/policy">Policy</a></div><div class="field-item even"><a href="/category/topics-beat/pollution">Pollution</a></div><div class="field-item odd"><a href="/category/topics-beat/science">Science</a></div><div class="field-item even"><a href="/category/topics-beat/water">Water &amp; Oceans</a></div></div></div><div class="field field-name-taxonomy-vocabulary-4 field-type-entityreference field-label-above"><div class="field-label">Region:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/category/region/national">National (U.S.)</a></div></div></div><div class="field field-name-taxonomy-vocabulary-8 field-type-entityreference field-label-above"><div class="field-label">Visibility:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/taxonomy/term/81">Public</a></div></div></div><div class="field category"></div>
  <ul class="links inline"><li class="comment_forbidden first"></li>
<li class="forward_link last"><a href="/forward?path=publications/backgrounders/epa-resists-squeeze-but-for-how-long" title="Forward this page to a friend" class="forward-page">Email this page</a></li>
</ul>
  
</article>
          </div><!-- /#content -->
  
              <div class="sidebar-home1 column">
              </div>
      <div class="sidebar-home2 column">
              </div>
      <div class="sidebar-main column">
          <section class="region region-sidebar-second column sidebar">
    <div id="block-sej-custom-search-publications" class="block block-sej-custom first odd">

      
  <div class="side_bar_grey_med_wrapper"><div class="side_bar_grey_med clearfix"><div class="side_bar"><h3>Search Publications</h3><div class="entry container-inline"><form action="/publications/backgrounders/epa-resists-squeeze-but-for-how-long" method="post" id="sej-search-by-node-type-block-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-keys">
 <input type="text" id="edit-keys" name="keys" value="" size="25" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="type" value="publication_item" />
<input type="submit" id="edit-submit--2" name="op" value="Search" class="form-submit" /><input type="hidden" name="form_build_id" value="form-g1sBtxBUBHfQuJMIwbSu9-LDThxum6Q4EpWkut9pc1k" />
<input type="hidden" name="form_id" value="sej_search_by_node_type_block_form" />
</div></form></div></div></div></div>
</div>
<div id="block-sej-custom-browse-publications" class="block block-sej-custom even">

      
  <div class="side_bar_grey_med_wrapper"><div class="side_bar_grey_med clearfix"><div class="side_bar"><h3>Browse Publications</h3><div class="entry"><form action="/publications/backgrounders/epa-resists-squeeze-but-for-how-long" method="post" id="sej-browse-content-form" accept-charset="UTF-8"><div><input type="hidden" name="goto_url" value="publications" />
<div class="form-item form-type-select form-item-publication">
 <select id="edit-publication" name="publication" class="form-select"><option value="*" selected="selected">Publication Type</option><option value="3">SEJournal Online</option><option value="1">TipSheet</option><option value="2">WatchDog TipSheet</option><option value="194">Backgrounders</option><option value="195">Beat Basics</option><option value="196">Between the Lines</option><option value="197">BookShelf</option><option value="198">EJ Academy</option><option value="204">EJ InSight</option><option value="199">Features</option><option value="200">Freelance Files</option><option value="193">Inside Story</option><option value="201">Reporters Toolbox</option><option value="202">SEJ News</option><option value="203">SEJ Presidents Report</option></select>
</div>
<div class="form-item form-type-select form-item-region">
 <select id="edit-region" name="region" class="form-select"><option value="47">National (U.S.)</option><option value="164">--Alaska and Hawaii</option><option value="55">--California</option><option value="52">--Great Lakes (IL IN MI MN OH WI)</option><option value="163">--Great Plains (IA KS ND NE MO SD)</option><option value="48">--Mid-Atlantic (DC DE MD PA VA WV)</option><option value="51">--Mountain West (CO ID MT NV UT WY)</option><option value="49">--Northeast (CT MA ME NH NJ NY RI VT)</option><option value="50">--Northwest (OR WA)</option><option value="53">--SE (AL AR FL GA KY LA MS NC PR SC TN)</option><option value="54">--Southwest (AZ NM OK TX)</option><option value="44">International</option><option value="45">--Canada</option><option value="162">--Mexico</option><option value="176">--Africa</option><option value="180">--Antarctica &amp; Arctic </option><option value="173">--Asia</option><option value="175">--Australia &amp; Oceania</option><option value="179">--Central America &amp; the Caribbean</option><option value="174">--Europe</option><option value="177">--Middle East</option><option value="178">--South America</option><option value="*" selected="selected">Region</option></select>
</div>
<input type="submit" id="edit-submit--3" name="op" value="Go" class="form-submit" /><input type="hidden" name="form_build_id" value="form-PkzK7V_hAL3ZnZaNeAXPjTyz-pThFwI1x9micv2kObw" />
<input type="hidden" name="form_id" value="sej_browse_content_form" />
</div></form></div></div></div></div>
</div>
<div id="block-block-33" class="block block-block odd">

      
  <div class="ad_in_right">
<!--To post a new ad, copy and paste the code between this HTML comment and the end comment--><!--<p><a target="_blank" href="/"><img alt="" width="300" height="150" src="/sites/default/files/" /></a></p>--><!--This is the end comment for copy and paste instructions on how to add new ads.--><!--<p><a href="http://www.sej.org/fund-environmental-journalism-grantees" target="_top"><img alt="" src="http://www.sej.org/sites/default/files/FEJgrantees.jpg" style="width: 300px; height: 100px;" /></a></p>--><!--<p class="rtecenter"><p><strong><span style="font-size:18px;"><span style="color: rgb(255, 0, 0);">Last day to enter!</span></span></strong></p>
<p><a href="/initiatives/awards-fellowships/sej-annual-awards-reporting-environment"><img alt="" src="/sites/default/files/awards-ad-pulliam-16k.jpg" style="width: 300px; height: 150px;" /></a></p>
<p>-->
<p><a href="/donate-sej"><img alt="" src="/sites/default/files/ripplewebad3.jpg" style="width: 300px; height: 150px;" /></a></p>
<!--<p><a href="/initiatives/fund-for-environmental-journalism"><img alt="" src="/sites/default/files/FEJ-mini-nov15.jpg" style="width: 300px; height: 100px;" /></a></p>--><p><a href="/2020-journalists-guide-energy-environment"><img alt="" src="/sites/default/files/2020-energy-env-guide300.jpg" style="width: 300px; height: 75px;" /></a></p>
<p><a href="https://anchor.fm/sejorg" target="_blank"><img alt="" src="/sites/default/files/2019-foco-sound-ads.jpg" style="width: 300px; height: 75px;" /></a></p>
<p><a href="/job-board"><img alt="" src="/sites/default/files/job-board-ad-300.jpg" style="width: 300px; height: 75px;" /></a></p>
<!--<p><a href="/fund-for-environmental-journalism"><img alt="" src="/sites/default/files/FEJ-mini-nov15.jpg" style="width: 300px; height: 100px;" /></a></p>--><p><img alt="" src="/sites/default/files/arrow-dn.jpg" style="width: 15px; height: 16px; margin-left: 5px; margin-right: 5px;" /> Advertisements <img alt="" src="/sites/default/files/arrow-dn.jpg" style="width: 15px; height: 16px; margin-left: 5px; margin-right: 5px;" /></p>
<!--<p><a href="https://www.sej.org/advertise-sejorg" target="_top"><img alt="" src="https://www.sej.org/sites/default/files/SeeYourAd.jpg" style="width: 300px; height: 150px;" /></a></p>--><p><a href="http://www.colorado.edu/cej/core-program" target="_blank"><img alt="" src="/sites/default/files/ted-scripps2020.jpg" style="width: 300px; height: 150px;" /></a></p>
<p><img alt="" src="/sites/default/files/arrow-up.jpg" style="width: 15px; height: 16px; margin-left: 5px; margin-right: 5px;" /> <u><a href="/advertise-with-sej" target="_top">Advertise with SEJ</a></u> <img alt="" src="/sites/default/files/arrow-up.jpg" style="width: 15px; height: 16px; margin-left: 5px; margin-right: 5px;" /></p>
</div>
<p> </p>

</div>
<div id="block-block-18" class="block block-block even">

      
  <div class="side_bar_red_med_wrapper">
<div class="side_bar_red_med clearfix">
<div class="side_bar">
<h3>Subscriptions</h3>
<div class="entry">
<p><a href="/publications/sejournal/overview">SEJournal Online</a> is the digital news magazine of the Society of Environmental Journalists. <a href="/publications/sejournal/about-sejournal-online">Learn more about SEJournal Online,</a> including submission, subscription and advertising information.</p>
</div>
</div>
</div>
<div class="bottom"> </div>
</div>
<p> </p>

</div>
<div id="block-block-60" class="block block-block last odd">

      
  <div class="ad_in_right">
<!-- <p><p>&nbsp;</p>
<object width="300" height="150" align="" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" id="SEJ AC09 flash graphic">
<param name="movie" value="/sites/default/files/Conftilead09-3.swf" />
<param name="quality" value="high" />
<param name="bgcolor" value="#333399" /><embed width="300" height="150" align="" src="/sites/default/files/Conftilead09-3.swf" quality="high" bgcolor="#333399" pluginspage="http://www.macromedia.com/go/getflashplayer" name="SEJ AC09 flash graphic" type="application/x-shockwave-flash"></embed></object><p>-->
<!--To add a non-.swf ad, copy and paste the code between this HTML comment and the end comment--><!--<p><a target="_blank" href="/"><img alt="" width="300" height="150" src="/sites/default/files/" /></a></p>--><!--This is the end comment for copy and paste instructions on how to add new ads.--><!--<p><a href="/initiatives/fund-for-environmental-journalism"><img alt="" src="/sites/default/files/FEJ-mini-nov15.jpg" style="width: 300px; height: 100px;" /></a></p>--><p><a href="/initiatives/fund-for-environmental-journalism"><img alt="" src="/sites/default/files/FEJ-mini.gif" style="width: 300px; height: 100px;" /></a></p>
<p><a href="https://www.sej.org/publications/watchdog-tipsheet/overview" target="_top"><img alt="" src="/sites/default/files/WatchDog-mini.gif" style="width: 300px; height: 56px;" /></a></p>
<p><a href="https://www.sej.org/publications/inside-story" target="_top"><img alt="" src="/sites/default/files/InsideStory300.jpg" style="width: 300px; height: 75px;" /></a></p>
<!--/FOIA-resources-mini.gif; /TipSheet-mini.gif; /WatchDog-mini.gif (Note: WD-mini height is 56; all others are 75; so change the height in the "img" tag above); /Freelance-mini.gif; /Mentoring-mini.gif; /ClimateChangeGuide-mini.gif;
<br /><p>SEJournalOnline300.jpg; IssueBackgrounder300.jpg; BeatBasics300.jpg; BetweentheLines300.jpg; BookShelf300.jpg; EJAcademy300.jpg; Features300.jpg; FreelanceFiles300.jpg; InsideStory300.jpg; ReportersToolbox300.jpg; SEJNews300.jpg; SEJPresReport300.jpg; EJInSight300.jpg --></div>
<p> </p>

</div>
  </section>
      </div>      
        
    </div><!-- /#content_container -->


  </div><!-- /#main -->

    <footer id="footer" class="region region-footer">
    <div id="block-block-1" class="block block-block first last odd">

      
  <div class="links_and_address left">
<div class="links">
<ul>
<li><a href="/get-involved/contact-sej">Contact Us</a>  |</li>
<li><a href="/donate-sej">Donate</a>  |</li>
<li><a href="/how-to-join-sej">Join</a>  |</li>
<li><a href="https://sej.memberclicks.net/sej-members-only" target="_blank">Members</a>  |</li>
<li><a href="/sejorg-privacy-and-security-policies">Privacy &amp; Security Policies</a>  |</li>
<li><a href="/advertise-with-sej">Reach SEJ Members</a>  |</li>
<li><a href="/members-renewal-page">Renew</a>  |</li>
<li><a href="/sitemap">Site Map</a></li>
</ul>
</div>
<div class="address">The Society of Environmental Journalists<br />
1629 K Street NW, Suite 300, Washington, DC 20006<br />
Telephone: (202) 558-2055<br />
Email: <a href="mailto:sej@sej.org">sej@sej.org</a></div>
</div>
<div class="copyright right">© 2020 The Society of Environmental Journalists. All Rights Reserved.<br />
All graphics © SEJ and its licensor <a href="http://www.clipart.com/en/" target="_blank">Clipart.com,</a> unless otherwise stated.<br />
 </div>

</div>
  </footer>

</div><!-- /#page -->
</div><!-- /#page-wrapper-1 -->
</div><!-- /#page-wrapper-2 -->

<!-- Google Analytics tracking code for Universal Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9068085-1', 'auto');
  ga('send', 'pageview');

</script>  <script>
    jQuery(document).ready(function($) {
    cookieControl({
        introText: '<p>This site uses cookies to store information on your computer.</p>',
        fullText: '<p>Some cookies on this site are essential, and the site won\'t work as expected without them. These cookies are set when you submit a form, login or interact with the site by doing something that goes beyond clicking on simple links.</p><p>We also use some non-essential cookies to anonymously track visitors or enhance your experience of the site. If you\'re not happy with this, we won\'t set these cookies but some nice features of the site may be unavailable.</p><p>By using our site you accept the terms of our <a href="/sejorg-privacy-and-security-policies">Privacy Policy</a>.',
        theme: 'dark',
        html: '<div id="cccwr"><div id="ccc-state" class="ccc-pause"><div id="ccc-icon"><button><span>Cookie Control</span></button></div><div class="ccc-widget"><div class="ccc-outer"><div class="ccc-inner"><h2>Cookie Control</h2><div class="ccc-content"><p class="ccc-intro"></p><div class="ccc-expanded"></div><div id="ccc-cookies-switch" style="background-position-x: 0;"><a id="cctoggle" href="#" style="background-position-x: 0;" name="cctoggle"><span id="cctoggle-text">Cookies test</span></a></div><div id="ccc-implicit-warning">(One cookie will be set to store your preference)</div><div id="ccc-explicit-checkbox"><label><input id="cchide-popup" type="checkbox" name="ccc-hide-popup" value="Y" /> Do not ask me again<br /></label> (Ticking this sets a cookie to hide this popup if you then hit close. This will not store any personal information)</div><a class="ccc-icon" title=""></a><button class="ccc-close">Close</button></div></div></div><button class="ccc-expand">read more</button></div></div></div>',
        position: 'left',
        shape: 'triangle',
        startOpen: true,
        autoHide: 60000,
        onAccept: function(cc){cookiecontrol_accepted(cc)},
        onReady: function(){},
        onCookiesAllowed: function(cc){cookiecontrol_cookiesallowed(cc)},
        onCookiesNotAllowed: function(cc){cookiecontrol_cookiesnotallowed(cc)},
        countries: '',
        subdomains: true,
        cookieName: 'sej_cookiecontrol',
        iconStatusCookieName: 'ccShowCookieIcon',
        consentModel: 'implicit'
        });
      });
    </script>
<script>function cookiecontrol_accepted(cc) {

}</script>
<script>function cookiecontrol_cookiesallowed(cc) {

}</script>
<script>function cookiecontrol_cookiesnotallowed(cc) {

}</script>

<!-- Begin Constant Contact Active Forms -->
<script> var _ctct_m = "8afe32f8fd4dda4069dd1260b14b34fb"; </script>
<script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async defer></script>
<!-- End Constant Contact Active Forms -->

</body>
</html>
